Клуб владельцев авто Nissan Almera • Просмотр темы - Не заводится N16 AT

Не заводится N16 AT


Двигатель, электрика двигателя, заправочные жидкости, выхлоп

Не заводится N16 AT

Сообщение Zhandaroff » 10 апр 2020 00:09

Хотя похожие темы уже есть, однако там много "воды" в тексте, поэтому решил свои выводы написать отдельно, возможно кому то пригодится.

Периодически стала возникать проблема с запуском - приехал, к примеру, на заправку, заглушил, заправка 5 мин, поворачиваю ключ на Start - или совсем тишина,или крутит стартер, но двигатель не запускается.На панели через пару секунд загорается символ NATS.Несколько раз вытаскивал-вставлял ключ с поворотом, с 5-6 раза двигатель запускался. Такое могло произойти раз в полгода, потом раз в 2 месяца, потом опять через полгода, то на горячую, то на холодную.Так же возникала проблема с автозапуском...Короче полтергейст.
Изображение
Крайний случай стал особенным. Приехал,заглушил. Машина стояла несколько часов, завожу с автозапуска - идёт отказ запуска и срабатывает сигналка. Пробую завести с ключа - опять тишина.Загорается NATS после поворота на START. Начал пытаться вытаскивая и вставляя ключ завести как и раньше - стартер крутит,не заводится.Посадил аккумулятор в итоге,так и не завёл.Поставил акб на зарядку. Полез шерстить этот форум, вычитал несколько "советов знатоков" из серии - попробуй запасной ключ, почисти разъём антенны иммобилайзера и т.д.
Я не буду описывать все танцы с бубнами, которые я исполнял, сразу скажу результат - машина завелась с полтычка после замены предохранителя ECCS 10A и заводится до сих пор. Хотя уже приценивался к антенне иммо, блоку комфорта и замку зажигания. Помогла вот эта тема http://club-almera.ru/viewtopic.php?f=9 ... 6&start=15
Изображение


Из всей ситуации наиболее важные выводы(учитывая "советы" из параллельных тем):

1. Иммобилайзер видит электронную метку ключа при повороте на ON, т.е. если ключ без метки или не работает(отключена) антенна иммо, то при повороте на START - стартер молчит!(повторю, в моём случае стартер крутил, но через пару секунд загорается символ NATS - очевидно,что проблема не в иммобилайзере).
2. Электронная метка ключа не зависит от питания батарейки!
3. Открывание/закрывание центрального замка на запуск не влияет(это к теме про NATS).
Zhandaroff
Новичок
Новичок
 
Сообщения: 75
Зарегистрирован: 08 апр 2011 19:47
Имя: Николай
Авто: Nissan Almera AT 1.8

Рекламные предложения

Re: Не заводится N16 AT

Сообщение Tim2000 » 10 апр 2020 19:52

Круто! Важно! Закреплю пожалуй :good:
Аватара пользователя
Tim2000
Администратор
Администратор
 
Сообщения: 3903
Зарегистрирован: 26 мар 2010 09:25
Откуда: Икотеринбурк
Имя: Тёма
Авто: Almera N16 Hatch


Вернуться в Двигатель, питание, выпуск



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 4